Ideas to kick start your phtraphy

Welcome to ‘ideas and Inspiration’ a new blog feature to help inspire your photography.
It is easy to get stuck in a rut sometimes especially with the arrival of summer and blue sky days
(which photographers seem to avoid like the plague) and it is easy to lose enthusiasm.

This little publication is designed to give you some ideas, it is easily downloadable so that you
can keep it and refer back to it when you are in need of some inspiration. There is no theme, the
ideas are fairly random based on what has appealed to me at the time but | hope you will find it
interesting.

As always there are workshops and mentoring session which are related to the topics discussed
so if you would like to come along and practice your skills them please get in touch.

As American photographer Alfred Stieglitz is credited for saying ‘Wherever there is light, one can
photograph’.

Inspiration really is everywhere if you choose to look.
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Companion shooting

. 3

Images that combine well together based on their colours, tones and subject matter. This combination was taken at Wells-next-the-
Sea and shows the beach after a rain storm and a shell that | found in one of the shallow pools.

| am a landscape photographer with a passion
for the natural world. | am drawn to capture
the wilder side of the environments that |
work in and tend to shy away from the more
iconic views which draw many photographers
to an area. | am inspired by the work of
photographers like Joe Cornish, Lizzie
Shepherd, Simon Baxter and Sandra Bartocha
for their sublime use of light and colour but
also for the subjects they photograph. Their
images are photographs of place but the
places are generally unrecognisable. The story
is about the environment and not the specific
location.

| have been thinking about this a lot recently
and it has inspired an idea for a new project
that | have started shooting in my local
landscape of Suffolk. | have been shooting
here for over 15 years and whilst | love the
landscapes the familiarity can sometimes
make the photography seem less interesting.
So now when | go out locally | try to capture
some companion images to go with my

landscape shots. Shots that when displayed
together together say a little bit more about
the landscape | am working in.

| tend to look for small details from the natural
world that | generally don’t photograph on
their own but which could form a really nice
intimate image to compliment my landscape
shots . These shots are intended to be
displayed side by side so they need to sit in
harmony with each other. So | am looking for
both shots to contain similar colours and tones
and to come from the same environment and
have a story to tell.

Gestalt theory is the principle that “the whole
of anything is greater than the sum of its
parts” and that is what | am aiming for with my
images. They tell you more about a landscape
than just one shot but they look visually
appealing when combined and displayed
together.

Combining images based on their colour
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combinations is an idea that | was inspired to
try after looking at a copy of a photography
book about the Outer Hebrides and its
connection to Harris Tweed. The book by
photographer lan Lawson is called 'From the
land comes the cloth’ and it features images
of wonderfully coloured woollen yarns and
woven Harris Tweed sitting side by side with
images of the landscapes that had inspired
them.

| love flicking through the pages of this book.
It is a weighty volume, almost to heavy to
comfortably sit with, but | find the use of
colour combinations between the images so
inspiring.

The idea is one that has also worked really well
in Colin Prior's book ‘Fragile” which compares
images of birds eggs with the landscapes that
they are found in. Again the use of colour is
well thought out and beautifully executed.

The beauty is not
in the colours,
but irn their
harmony.”

Marcel Proust

These two images were taken at Hollesley marshes just along the coast from Shingle Street. They were taken at sunrise on a winters
morning and show the view along the coast combined with a shell that | found on the saltmarsh.
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How to take companion shots
Work in the same landscape

When thinking about images that fit naturally
with each other | feel it is important to capture
them in the same environment and usually at
the same time when the lighting conditions will
be similar. This will help you match your tones
across both images.

Be observant

Look for the smaller details that can become
the focus of your intimate image. This will also
help you with compositions for your landscape
images. Using the tiny details like flowers,
rocks, seashells or interesting geology can
really have an impact on your landscape scenes
particularly if you shoot in portrait orientation
with a wide angle lens.

e ——

Use the light.

| love shooting at sunrise, the light is soft, there
is often dew on the ground and the light gives
the colours a subtle pastel feel which | love.

| also find that intimate landscapes are much
easier to capture at this time of day.

If | am shooting a landscape at sunrise | will
often shoot into the rising sun, but not always.
Sometimes the colour is just as good (or better)
in the opposite direction. It all depend on the
look and feel that | want in my image.

If | am shooting an intimate landscape,
particularly flowers | will shoot into the light.
This will give me some interesting effects with
light and shadow but it will also allow me to
play with the bokeh - the out of focus highlights
in my image.

These two images were taken at East Lane, Bawdsey and show the view across the ponds on a misty morning combined with some

Cuckoo Flowers that | found growing next to the water.
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Post Processing

When post processing your colour images think
about the quote from Marcel Proust -

‘The beauty is not in the colours, but in their
harmony.’

For these diptychs to work they need to look
like they belong together. This is where your
post processing skills will come in useful. It
doesn’t matter if your two images were taken at
the same time in the same location the camera
may not render the colour temperature and
tones of both images exactly the same. So you
may need to change specific things to get the
images to harmonise.

| will use the image below as an example. This
is a screen shot from Lightroom showing the
before and after of an image | took at dawn of
the sea pinks on the saltmarsh. The image on
the left is the RAW file straight out of camera
and the one on the right is the processed,
colour graded image.

For me the image on the left didn’t match
my memory of the morning when | took the
shot - the colour temperature is too cold,
the mauve colour of the flowers is too blue
and the highlights are not warm enough.
So in this instance | have applied a fairly
dramatic colour grading effect to cool down

the shadows and significantly warm up the
mid tones and highlights. You can see the
amount of adjustment | have applied in the
screen shot below. This has given me a much
closer emotional feel to the dreamy effect | am
looking for. This effect can also be achieved by
using the selective colour tool in Photoshop.
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Image edited in Lightroom, ready to be finished in Photoshop

This is what my image looked like once | had
finished processing it in Lightroom. | then
opened it in Photoshop to finish my edit

and create the dreamy effect | was looking
for. You can see that the two images are
slightly different. The left hand shot still has
some elements | consider distracting and the
background at the top is not blurred enough
for my liking.

To blur the background of an image in
Photoshop:

Open your image in Photoshop.

Click Cmd J or Control J to create a duplicate
layer. On the duplicate layer go to Filter > Blur
> Gaussian Blur - select anything from about 30
- 50%

You will now have a blurred layer over your
original image.

Now whilst still on the blurred layer go to Layer
> Layer Mask > Hide all. This will put a black
mask over the top of your blurred layer and will
hide it so you can't see it anymore.

Now select your brush tool from the left hand
tool bar. Make sure that the two boxes at the
bottom of the tool bar (one black and one
white) is set to white and now paint over your
image where you want the blurring to be
present.

When you have finished you can flatten the
layers by going to Layer > Flatten image and
this will give you a flat image back.

| have applied this process to slightly blur the
background pinks and some of the darker area
in the mid ground.
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Finished image after being edited in Photoshop.

The key to post processing is to know exactly
what you want to achieve in your image. |
wanted to create a shot that showed the sparkly
magic of the morning. | wanted to emphasise
the dew on the grasses which | have done by
using a telephoto lens at 195mm and a really
wide aperture of F3.2. This has given me a
wonderful bokeh effect with the out of focus
highlights.

| colour graded the image in Lightroom

as already discussed and then opened it

in Photoshop. | blurred some areas of the
background and mid ground then | applied
some dodging and burning to the image. |
also desaturated the mid ground greens and
darkened the highlights in the background,
whilst lightening the highlights slightly in the
foreground.

| then removed some of the highlights that
| considered to be distracting - one half

yellow circle on the left of the image and one
bright circle in the centre. Some elements in
the centre of the image which | also found
distracting reduced in visual weight when |
blurred the image.

| now have a dreamy shot which | feels evokes
the mood of a summer’s morning and which
now combines well with the landscape shot that
| took at the time.

You can see both images on the following
pages.

If you would like to try your hand using these
techniques then please sign up to my monthly
photo challenge which is all about Companion
Shooting.

www.landscapephotographytuition.co.uk/
product/photography-club-june-photo-
challenge
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Photographing Summer Flowers

| love a bit of flower photography and its great
at the moment because the countryside is
looking so stunning. There seem to be flowers
everywhere. They also make great subjects
when the conditions are not idea for traditional
landscapes.

Here are a few quick tips on photographing
wild flowers.

1. Make them part of your landscape
compositions. This shot at Shingle Street uses
the flowers as a visual line which leads the eye
towards the bungalow at the top of the image.

7y

2. Work with the light to create interesting
bokeh as in the image | discussed earlier. The
wider the aperture the softer the bokeh effect.
A macro lens will emphasise this even more.

3. Use light and shadow to add interest to
your image. The following image was taken

a dawn when the sun was very low in the sky.
The white campion flowers were growing on a
mound, half in shadow and half in the sunlight.
| used this contrast between the cool shadows

and warm highlights to add interest to my
background.

4. Make use of dew or raindrops after a show to
give your image some added atmosphere. The
flowers in the following image are covered in
dew and it makes them sparkle and stand out a
bit better from their background.

5. Shoot abstracts with a macro lens. Using

a macro lens will give you a much shallower
plane of focus which lends itself really well to
abstract images. The following shot is a section
of back lit sea kale. The sun shining through
the new leaves has given them the really red
colours and the mauve is the natural colour of
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the emerging new growth. Believe it or not | 7. Experiment with the technique of shooting
haven't saturated or changed the colours in this  through which will add some out of focus
shot at all, it was all achieved using the natural  texture to your flower portraits. This sea holly
light from the sun. head was shot through some of marram grass
which has given a soft effect to the bottom
leaves.

6. Use selective focus and a shallow depth of
field to create interesting landscape images.

This shot was taken with a macro lens looking
through a field of cotton grass and focusing on 8. Be selective with your processing. For many
the cottage in the distance. of my shots | tend to desaturate some colours

- particularly greens and yellows. | also use the
technique already discussed in Photoshop to
help blur my backgrounds.

—.
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Random Inspiration

If you want some more wild flower inspiration
then have a look at Jo Stephen’s website - her
images are beautiful and dreamy.
jostephen.photography

She also has a book out at the moment titled
‘Wild" and published by Kozu Books
www.kozubooks.com/books-new/wild-by-jo-
stephen

Podcasts to fire your imagination

My personal favourites are:

Matt Payne - F Stop Collaborate and Listen
www.mattpaynephotography.com/page/f-
stop-collaborate-and-listen

Quiet Landscapes with Margaret Soyrara
which is availble on Apple Podcasts or the
Podcast App https://podcast.app/quiet-
landscapes-with-margaret-soraya-p 1862990
Biblioscapes with Euan Ross which features
the digital library of Euan’s personal collection
of photobooks and features photographers
from around the world, covers a variety of
subject matters, themes and styles and includes
self-published and handmade books. In the
Podcast Euan chats to some of the authors.
https://biblioscapes.com

There is a lot about Al in the news recently and
what ever you think about it, it has generated
some interesting artwork. The most recent to
hit my inbox is an online body of work made for
the WWF in which the history of art imagines
the future of our country. | found it powerful
and thought provoking and | think it is worth a
look. https://futureofnature.uk

Staying on the subject of our planet and
landscapes | still have a few copies of my
Planet Suffolk book which contains 36 personal
stories from around Suffolk. The contributors
have done an amazing job and the stories are
emotive and powerful.
https://gillmoon.com/projects/planet-suffolk

Get out and About - Up and coming photo
walks.

Friday Photo Walk - Exploring Contrasts

This photo walk is all about exploring contrasts
in our photography. | will be challenging you to
take images which explore a variety of contrasts
which will include some of the following:

Light and shadow, texture and softness,
colours, natural and man made, industrial and
wild, sea and land.
www.landscapephotographytuition.co.uk/
product/friday-photo-walk-exploring-contrasts

Composition Photo Walk - Harwich

The session takes the form of a photo walk
around the maritime resort of Harwich where
you will be given 10 compositional rules to
apply to your images. Each rule will cover a
useful way of constructing a photograph and
will help you think in much greater detail about
how to approach your photography.
www.landscapephotographytuition.co.uk/
product/harwich-photo-walkmastering-
composition

Friday Photo Walk - Vertical Landscapes
Landscape photography often inspires
landscape orientation images but if you choose
to go vertical these compositions can give

you really dynamic and interesting images.
Composition is key and learning to find
interesting foregrounds is part of the challenge.
| spend more time these days shooting vertical
orientated images as | often find them more
interesting. If you would like to know more visit
www.landscapephotographytuition.co.uk/
product/friday-photo-walkvertical-landscapes

June Photo Challenge

If you would like to take part and have a go at
Companion Shooting and creating a Diptych
then please book here.
www.landscapephotographytuition.co.uk/
product/photography-club-june-photo-
challenge
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